Sie sind nicht angemeldet.

Die A3Q-Kalender 2019 sind jetzt bestellbar    ----KLICK----    

Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

bjohag

Fortgeschrittener

  • »bjohag« ist der Autor dieses Themas

Beiträge: 545

Registrierungsdatum: 26. July 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 66 / 16

  • Nachricht senden

1

Monday, 19. February 2018, 20:25

Ölverlust oder normales Schwitzen?

Habe gestern beim wöchentlichen kontrollieren des Motors (TFSI 2.0 aus 2015) folgendes festgestellt. Siehe Bilder.

Geht das noch als normales Schwitzen durch oder hat die Dichtung bzw. Dichtmasse einen mitbekommen?

Wagen hat jetzt ca. 35tkm runter. Selbstverständlich vernünftig warm und kalt gefahren. Kurzstrecken vermieden.
Der schmierige Film ist mir bis jetzt noch nie aufgefallen oder habe nicht sonderlich drauf geachtet.
Es ist tatsächlich ölig. Habe es vorhin abgewischt und werde in ein paar Tagen nochmal draufschauen ob neues dazugekommen ist.
»bjohag« hat folgende Dateien angehängt:

mad90mad

Experte für Fahrzeugaufbereitung und Glasreinigung

  • »mad90mad« ist männlich

Beiträge: 210

Registrierungsdatum: 26. July 2016

Aktuelles Auto: Audi TT 8N 3.2 Quattro Coupe NWT 3.0 / Audi A4 B7 2.0 TDI

Postleitzahl: 5674*

Danksagungen: 25 / 16

  • Nachricht senden

2

Tuesday, 20. February 2018, 08:41

Für ein >10 Jahre altes Auto wäre das nicht der Rede wert.
Schlimm sieht es nicht aus, aber da er erst 3 Jahre alt ist... mal weiter beobachten.

Ich kann mal nachgucken wie viel unserer an der Stelle sifft.
Und täglich grüßt die Steuerkette.

Alles über mich und meine rote Badewanne gibt's hier.

TT 3.2 :

A4 2.0 :

AndiG

Fortgeschrittener

  • »AndiG« ist männlich

Beiträge: 264

Registrierungsdatum: 25. July 2017

Aktuelles Auto: 2017er Audi S3 Sportback

Wohnort: Kreis Kleve

Danksagungen: 66 / 24

  • Nachricht senden

3

Tuesday, 20. February 2018, 11:18

hey, passt nicht zu 100%, weil ich bin unsicher, welcher Motor bei dir im Detail verbaut, aber schau mal hier:
[Benzin] S3 8V (2.0T(F)SI EA888 Gen.3) Motor-Erfahrungs-Thread

im Verlauf geht es da auch um schwitzenden Ventildeckel.
kann bei dir leider die Stelle nicht zuordnen...!

um es vorweg zu nehmen....
beim Ölwechsel wurde alles sauber gemacht und mit Talkum "abgepudert"....aktuell sieht es trocken aus!

bjohag

Fortgeschrittener

  • »bjohag« ist der Autor dieses Themas

Beiträge: 545

Registrierungsdatum: 26. July 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 66 / 16

  • Nachricht senden

4

Tuesday, 20. February 2018, 13:13

Neue Bilder von heute morgen. Laufspuren von daneben gegangenem Öl ist am Öleinfüllstutzen sind nicht zu erkennen.

Scheint irgendwie an der Schraube bzw. an der Abdeckung rauszudrücken.

Jetzigen Bilder sind vom Kettengehäuse, Nockenwellenversteller oder was da vorne auch immer sitzt?
»bjohag« hat folgende Dateien angehängt:

buba

Fortgeschrittener

  • »buba« ist männlich

Beiträge: 383

Registrierungsdatum: 21. January 2017

Aktuelles Auto: TT 8J 3.2 DSG GLK 220 CDI 4Matic 7G-TRONIC

Postleitzahl: 588xx

Danksagungen: 61 / 10

  • Nachricht senden

5

Tuesday, 20. February 2018, 13:26

die Dichtung schaut aus wie Dichtmasse ist das bei den Modellen so ?

AndiG

Fortgeschrittener

  • »AndiG« ist männlich

Beiträge: 264

Registrierungsdatum: 25. July 2017

Aktuelles Auto: 2017er Audi S3 Sportback

Wohnort: Kreis Kleve

Danksagungen: 66 / 24

  • Nachricht senden

6

Tuesday, 20. February 2018, 13:38

hast du mal in den von mir verlinkten Thread geschaut???

ich würde damit auf jeden Fall mal beim :) vorstellig werden!
siehe die TPI im verlinkten Thread ;)

bjohag

Fortgeschrittener

  • »bjohag« ist der Autor dieses Themas

Beiträge: 545

Registrierungsdatum: 26. July 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 66 / 16

  • Nachricht senden

7

Tuesday, 20. February 2018, 21:42

Danke. Werde morgen den freundlichen mal auf die TPI ansprechen.

bjohag

Fortgeschrittener

  • »bjohag« ist der Autor dieses Themas

Beiträge: 545

Registrierungsdatum: 26. July 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 66 / 16

  • Nachricht senden

8

Wednesday, 21. February 2018, 20:05

TPI 2048732/1 passt zu meinem Fahrzeug,

2-3 Tage Werkstattaufenthalt, Arbeitsaufwand scheint recht hoch zu sein.

Montag gehts los. Da bin ich ja mal gespannt.

AndiG

Fortgeschrittener

  • »AndiG« ist männlich

Beiträge: 264

Registrierungsdatum: 25. July 2017

Aktuelles Auto: 2017er Audi S3 Sportback

Wohnort: Kreis Kleve

Danksagungen: 66 / 24

  • Nachricht senden

9

Wednesday, 21. February 2018, 21:10

Drücke die Daumen, berichte bitte...!

bjohag

Fortgeschrittener

  • »bjohag« ist der Autor dieses Themas

Beiträge: 545

Registrierungsdatum: 26. July 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 66 / 16

  • Nachricht senden

10

Tuesday, 27. February 2018, 18:20

So, Wagen steht seit gestern morgen in der Werkstatt. Bis jetzt keine weiteren Infos wie es aktuell aussieht bekommen.
Als Leihwagen habe einen aktuellen A4 Avant Quattro 2.0 190 Diesel-PS mit DSG, Virtualcockpit bekommen.
Ich muss sagen der Leihwagen ist gar nicht so verkehrt. Hat was.

AndiG

Fortgeschrittener

  • »AndiG« ist männlich

Beiträge: 264

Registrierungsdatum: 25. July 2017

Aktuelles Auto: 2017er Audi S3 Sportback

Wohnort: Kreis Kleve

Danksagungen: 66 / 24

  • Nachricht senden

11

Tuesday, 27. February 2018, 23:08

Also meiner ist aktuell total trocken!
Das akribische reinigen und ggf. das abpudern mit Talkum hat geholfen :)


Bin gespannt, was bei dir raus kommt

bjohag

Fortgeschrittener

  • »bjohag« ist der Autor dieses Themas

Beiträge: 545

Registrierungsdatum: 26. July 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 66 / 16

  • Nachricht senden

12

Wednesday, 28. February 2018, 19:06

Wagen vorhin abgeholt. Leider war der Serviceberater nicht mehr da. Morgen mal nachhaken.
Dichtungsmasse erkennbar neu. Dunkler als die alte. Mehr ist nicht zu sehen.
Muss aber ne Schweinearbeit gewesen zu sein. Stoßfänger und Kühler waren wohl komplett demontiert, zumindest den Spuren nach zu urteilen. Ich hoffe nur die haben das Öl komplett erneuert und nicht nur nachgekippt. Die sollten zwar im System sehen können das ich auf Festintervall umgestellt bin aber man weiß ja nie. Addi 0540 und LL-Plörre gemixt gefällt mir nicht wirklich. Morgen früh gleich mal nachhaken was alles gemacht wurde.
Hat jemand zufällig n Erwinzugang und kann sich die TPI mal angucken?

bjohag

Fortgeschrittener

  • »bjohag« ist der Autor dieses Themas

Beiträge: 545

Registrierungsdatum: 26. July 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 66 / 16

  • Nachricht senden

13

Thursday, 1. March 2018, 09:28

Soweit alles ok. Laut Aussage des Servicemitarbeiter wurde Öl komplett erneuert.
Wird LL-Plörre sein, aber egal, in 4000km habe ich sowieso den Festintervallwechsel wo dann wieder SL 0540 reinkommt.

Was mich allerdings wundert ist die Tatache, das die üblichen Kettengeräusche und Laufgeräusche der angetriebenen Nebenaggregate im Leerlauf weg sind.
Ketten oder Spanner sind nicht erneuert worden.
Warum das so ist kann sich niemand erklären.

AndiG

Fortgeschrittener

  • »AndiG« ist männlich

Beiträge: 264

Registrierungsdatum: 25. July 2017

Aktuelles Auto: 2017er Audi S3 Sportback

Wohnort: Kreis Kleve

Danksagungen: 66 / 24

  • Nachricht senden

14

Monday, 12. March 2018, 22:39

und?
trocken?

kannst du mal schauen, welche Farbe die Dichtmasse des Ventildeckels nun hat?

bjohag

Fortgeschrittener

  • »bjohag« ist der Autor dieses Themas

Beiträge: 545

Registrierungsdatum: 26. July 2015

Aktuelles Auto: A6 Avant 3.0

Postleitzahl: 57334

Danksagungen: 66 / 16

  • Nachricht senden

15

Tuesday, 13. March 2018, 18:25

Also nach der Abholung war alles trocken. Dichtmasse ist leicht dunkler als vorher.
Ein Bild kann ich leider nicht mehr anhängen da der Wagen nicht mehr in meinem Besitz ist.

Grund:
http://www.a3quattro-forum.de/index.php?…8877#post248877

AndiG

Fortgeschrittener

  • »AndiG« ist männlich

Beiträge: 264

Registrierungsdatum: 25. July 2017

Aktuelles Auto: 2017er Audi S3 Sportback

Wohnort: Kreis Kleve

Danksagungen: 66 / 24

  • Nachricht senden

16

Tuesday, 13. March 2018, 22:02

OK....und Glückwunsch zum Neuen

AndiG

Fortgeschrittener

  • »AndiG« ist männlich

Beiträge: 264

Registrierungsdatum: 25. July 2017

Aktuelles Auto: 2017er Audi S3 Sportback

Wohnort: Kreis Kleve

Danksagungen: 66 / 24

  • Nachricht senden

17

Wednesday, 14. March 2018, 00:34

achso, die Dichtungsmasse war aber weiterhin rot/braun und nicht andersfarbig???
beim GTI war seinerzeit nach der Aktion grüne Dichtmasse!?!

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher